This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours

Bug 548385

Summary: [abrt] crash detected in imsettings-0.107.4-4.fc12
Product: [Fedora] Fedora Reporter: efreeti <neoh.ys>
Component: imsettingsAssignee: Akira TAGOH <tagoh>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: medium Docs Contact:
Priority: low    
Version: 12CC: i18n-bugs, tagoh
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard: abrt_hash:ce87d0f4255166d492d4b77653f589b9252916dc
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2009-12-17 04:39:43 EST Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Attachments:
Description Flags
File: backtrace none

Description efreeti 2009-12-17 04:33:46 EST
abrt 1.0.0 detected a crash.

Attached file: backtrace
cmdline: /usr/libexec/im-settings-daemon
component: imsettings
executable: /usr/libexec/im-settings-daemon
kernel: 2.6.31.6-166.fc12.i686.PAE
package: imsettings-0.107.4-4.fc12
rating: 4
reason: Process was terminated by signal 6
Comment 1 efreeti 2009-12-17 04:34:06 EST
Created attachment 378943 [details]
File: backtrace
Comment 2 Akira TAGOH 2009-12-17 04:39:43 EST

*** This bug has been marked as a duplicate of bug 530357 ***