Bug 706992

Summary: Rebase qpid-tools to 0.12
Product: Red Hat Enterprise Linux 6 Reporter: Ted Ross <tross>
Component: qpid-toolsAssignee: Rafael H. Schloming <rafaels>
Status: CLOSED ERRATA QA Contact: MRG Quality Engineering <mrgqe-bugs>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: 6.0CC: ddumas, jneedle, tross
Target Milestone: rcKeywords: Rebase
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: qpid-tools-0.12-1.el6 Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2011-12-06 11:50:28 EST Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Bug Depends On: 706949    
Bug Blocks:    

Description Ted Ross 2011-05-23 13:28:59 EDT
Requesting a rebase to upstream Qpid release 0.12.
Comment 5 errata-xmlrpc 2011-12-06 11:50:28 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2011-1668.html