This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 706949 - Rebase qpid-cpp to 0.12
Rebase qpid-cpp to 0.12
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: qpid-cpp (Show other bugs)
6.0
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Ted Ross
MRG Quality Engineering
: Rebase
Depends On:
Blocks: 706990 706991 706992 706993 706996 713510
  Show dependency treegraph
 
Reported: 2011-05-23 10:59 EDT by Ted Ross
Modified: 2011-12-06 11:51 EST (History)
2 users (show)

See Also:
Fixed In Version: qpid-cpp-0.12-1
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2011-12-06 11:51:01 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Ted Ross 2011-05-23 10:59:03 EDT
Requesting a rebase to upstream Qpid release 0.12.
Comment 6 errata-xmlrpc 2011-12-06 11:51:01 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2011-1670.html

Note You need to log in before you can comment on or make changes to this bug.