Bug 710044

Summary: InvalidRedirectionError: HTTPS redirected to HTTP is not supported
Product: Red Hat Enterprise Linux 5 Reporter: vijay <vijayanphy>
Component: yumAssignee: James Antill <james.antill>
Status: CLOSED DUPLICATE QA Contact: Šimon Lukašík <slukasik>
Severity: urgent Docs Contact:
Priority: unspecified    
Version: 5.8CC: slukasik
Target Milestone: rc   
Target Release: ---   
Hardware: x86_64   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2011-06-02 08:03:35 EDT Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Attachments:
Description Flags
the full error report none

Description vijay 2011-06-02 06:36:43 EDT
Created attachment 502491 [details]
the full error report

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Šimon Lukašík 2011-06-02 08:03:35 EDT

*** This bug has been marked as a duplicate of bug 710022 ***