Bug 732472

Summary: multilib problem
Product: [Fedora] Fedora Reporter: darrell pfeifer <darrellpf>
Component: sambaAssignee: Guenther Deschner <gdeschner>
Status: CLOSED WORKSFORME QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: unspecified Docs Contact:
Priority: unspecified    
Version: rawhideCC: asn, gdeschner, jlayton, ssorce
Target Milestone: ---   
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2013-01-30 09:25:42 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Description darrell pfeifer 2011-08-22 15:08:55 UTC
Description of problem:

--> Finished Dependency Resolution
Error: Protected multilib versions: samba-common-3.6.0-69rc2.fc16.1.i686 != samba-common-3.6.0-71.fc16.1.x86_64
Error: Protected multilib versions: samba-winbind-clients-3.6.0-69rc2.fc16.1.i686 != samba-winbind-clients-3.6.0-71.fc16.1.x86_64

Comment 1 Andreas Schneider 2013-01-30 09:25:42 UTC
This looks more like your upgrade failed.