Bug 732472 - multilib problem
Summary: multilib problem
Keywords:
Status: CLOSED WORKSFORME
Alias: None
Product: Fedora
Classification: Fedora
Component: samba
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Guenther Deschner
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2011-08-22 15:08 UTC by darrell pfeifer
Modified: 2013-01-30 09:25 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-01-30 09:25:42 UTC


Attachments (Terms of Use)

Description darrell pfeifer 2011-08-22 15:08:55 UTC
Description of problem:

--> Finished Dependency Resolution
Error: Protected multilib versions: samba-common-3.6.0-69rc2.fc16.1.i686 != samba-common-3.6.0-71.fc16.1.x86_64
Error: Protected multilib versions: samba-winbind-clients-3.6.0-69rc2.fc16.1.i686 != samba-winbind-clients-3.6.0-71.fc16.1.x86_64

Comment 1 Andreas Schneider 2013-01-30 09:25:42 UTC
This looks more like your upgrade failed.


Note You need to log in before you can comment on or make changes to this bug.