Bug 77589

Summary: bad: anaconda crashes
Product: [Retired] Red Hat Linux Reporter: Need Real Name <reit>
Component: anacondaAssignee: Michael Fulbright <msf>
Status: CLOSED DUPLICATE QA Contact: Brock Organ <borgan>
Severity: medium Docs Contact:
Priority: high    
Version: 8.0   
Target Milestone: ---   
Target Release: ---   
Hardware: i686   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2002-11-09 21:47:22 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Michael Fulbright 2002-11-11 15:33:27 UTC
It appears you have a bad cd from the error log output.

If you purchased this CD you can contact Red Hat Customer Support to get a
replacement.

*** This bug has been marked as a duplicate of 75008 ***