Bug 80539

Summary: Within RHN FAQ- Section on Reporting an RHN Bug- Link to bugzilla doesn't work
Product: Red Hat Satellite 5 Reporter: Rebecca Docimo <rebecca>
Component: DocumentationAssignee: Tammy Fox <tammy.c.fox>
Status: CLOSED CURRENTRELEASE QA Contact: Fanny Augustin <fmoquete>
Severity: medium Docs Contact:
Priority: medium    
Version: unspecifiedCC: alikins, bretm, cturner, gafton, gdk, mihai.ibanescu
Target Milestone: ---Keywords: Documentation
Target Release: ---   
Hardware: All   
OS: Linux   
URL: https://rhn.redhat.com/help/faq.pxt#28
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2003-01-03 17:30:23 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:

Description Rebecca Docimo 2002-12-27 19:41:26 UTC
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)

Description of problem:
Just need to remove the period at the end of the hyperlink for reporting a bug
for the red hat network. It is: http://bugzilla.redhat.com/bugzilla.

Should be: http://bugzilla.redhat.com/bugzilla


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
Click on link in RHN FAQ about reporting bugs. Gives page not found error.
    

Additional info:

Comment 1 Greg DeKoenigsberg 2003-01-03 17:30:23 UTC
Fixed the data in the live DB, closing.