Bug 80539 - Within RHN FAQ- Section on Reporting an RHN Bug- Link to bugzilla doesn't work
Within RHN FAQ- Section on Reporting an RHN Bug- Link to bugzilla doesn't work
Status: CLOSED CURRENTRELEASE
Product: Red Hat Satellite 5
Classification: Red Hat
Component: Documentation (Show other bugs)
unspecified
All Linux
medium Severity medium
: ---
: ---
Assigned To: Tammy Fox
Fanny Augustin
https://rhn.redhat.com/help/faq.pxt#28
: Documentation
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2002-12-27 14:41 EST by Rebecca Docimo
Modified: 2009-08-19 23:02 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-01-03 12:30:23 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Rebecca Docimo 2002-12-27 14:41:26 EST
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.0)

Description of problem:
Just need to remove the period at the end of the hyperlink for reporting a bug
for the red hat network. It is: http://bugzilla.redhat.com/bugzilla.

Should be: http://bugzilla.redhat.com/bugzilla


Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
Click on link in RHN FAQ about reporting bugs. Gives page not found error.
    

Additional info:
Comment 1 Greg DeKoenigsberg 2003-01-03 12:30:23 EST
Fixed the data in the live DB, closing.

Note You need to log in before you can comment on or make changes to this bug.