Bug 81376

Summary: can't install zlib-1.1.4-4 RPM
Product: [Retired] Red Hat Linux Reporter: Eric Donnelly <ericdonn>
Component: anacondaAssignee: Jeremy Katz <katzj>
Status: CLOSED DUPLICATE QA Contact: Mike McLean <mikem>
Severity: medium Docs Contact:
Priority: medium    
Version: 8.0CC: michael
Target Milestone: ---   
Target Release: ---   
Hardware: athlon   
OS: Linux   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2006-02-21 18:51:01 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Attachments:
Description Flags
dump none

Description Eric Donnelly 2003-01-08 16:47:47 UTC
Description of problem:


Version-Release number of selected component (if applicable):
RH Linux 8.0 installer(anaconda)

How reproducible:
Every time

Steps to Reproduce:
1. Install as normal workstation
    
Actual results:
crash

Expected results:
intallation

Comment 1 Eric Donnelly 2003-01-08 16:49:51 UTC
Created attachment 89213 [details]
dump

Comment 2 Michael Lee Yohe 2003-01-08 19:27:26 UTC
This appears to be a duplicate of Bug 75377.  Please refer to the instructions
in that bug report to see if the updated image provided will correct your problem.

Comment 3 Michael Fulbright 2003-01-08 21:25:13 UTC

*** This bug has been marked as a duplicate of 75377 ***

Comment 4 Red Hat Bugzilla 2006-02-21 18:51:01 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.