This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours

Bug 869958

Summary: connect to a stopped spice would lead qemu core dump
Product: [Fedora] Fedora Reporter: Xiaoqing Wei <xwei>
Component: qemuAssignee: Fedora Virtualization Maintainers <virt-maint>
Status: CLOSED DUPLICATE QA Contact: Fedora Extras Quality Assurance <extras-qa>
Severity: high Docs Contact:
Priority: high    
Version: rawhideCC: acathrow, amit.shah, berrange, bsarathy, cfergeau, crobinso, dwmw2, dyasny, itamar, juzhang, knoel, michen, mkenneth, pbonzini, rjones, scottt.tw, shuang, virt-maint, virt-maint
Target Milestone: ---Keywords: Regression
Target Release: ---   
Hardware: Unspecified   
OS: Unspecified   
Whiteboard:
Fixed In Version: Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 869945 Environment:
Last Closed: 2012-10-29 18:42:12 EDT Type: Bug
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Bug Depends On: 867405, 869945    
Bug Blocks:    

Comment 1 Cole Robinson 2012-10-29 18:42:12 EDT

*** This bug has been marked as a duplicate of bug 870811 ***