Bug 872620

Summary: fence_vmare_soap is slower than fence_vmware
Product: Red Hat Enterprise Linux 6 Reporter: Jiri Pallich <jpallich>
Component: fence-agentsAssignee: Marek Grac <mgrac>
Status: CLOSED ERRATA QA Contact: Cluster QE <mspqa-list>
Severity: high Docs Contact:
Priority: high    
Version: 6.2CC: amoralej, ccaulfie, cluster-maint, cww, djansa, dyasny, isabel.rangel, mgrac, mjuricek, pm-eus, pzimek, rfreire, sbradley, supertimothy, yowang
Target Milestone: rcKeywords: Patch, ZStream
Target Release: ---   
Hardware: x86_64   
OS: Linux   
Whiteboard:
Fixed In Version: fence-agents-3.1.5-17.1.el6_3 Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: Environment:
Last Closed: 2012-11-08 19:05:19 UTC Type: ---
Regression: --- Mount Type: ---
Documentation: --- CRM:
Verified Versions: Category: ---
oVirt Team: --- RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: --- Target Upstream Version:
Bug Depends On: 769798    
Bug Blocks:    

Description Jiri Pallich 2012-11-02 15:29:54 UTC
This bug has been copied from bug #769798 and has been proposed
to be backported to 6.3 z-stream (EUS).

Comment 7 errata-xmlrpc 2012-11-08 19:05:19 UTC
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1439.html