Bug 1000189 - (systemd-containers) TRACKER: systemd containers fit and finish
TRACKER: systemd containers fit and finish
Status: CLOSED DUPLICATE of bug 784611
Product: Fedora
Classification: Fedora
Component: systemd (Show other bugs)
22
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: systemd-maint
Fedora Extras Quality Assurance
:
Depends On: 999147 966807 999068 999120 1000197 1000200
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-22 17:57 EDT by Jóhann B. Guðmundsson
Modified: 2015-12-14 07:45 EST (History)
10 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-12-14 07:45:09 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jóhann B. Guðmundsson 2013-08-22 17:57:52 EDT
Description of problem:

Systemd containers fit and finish tracker bug where we will focus on getting the details right and improving the user experience by removing obstacles and annoyances from everyday container administration tasks.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 Jaroslav Reznik 2015-03-03 09:59:58 EST
This bug appears to have been reported against 'rawhide' during the Fedora 22 development cycle.
Changing version to '22'.

More information and reason for this action is here:
https://fedoraproject.org/wiki/Fedora_Program_Management/HouseKeeping/Fedora22
Comment 2 Jan Synacek 2015-12-14 07:45:09 EST

*** This bug has been marked as a duplicate of bug 784611 ***

Note You need to log in before you can comment on or make changes to this bug.