Bug 1001293 - geda-gaf : duplicate documentation files / potentially conflicting
geda-gaf : duplicate documentation files / potentially conflicting
Status: CLOSED DUPLICATE of bug 1001242
Product: Fedora
Classification: Fedora
Component: geda-gaf (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Chitlesh GOORAH
Fedora Extras Quality Assurance
:
Depends On:
Blocks: F20UnversionedDocDirs
  Show dependency treegraph
 
Reported: 2013-08-26 16:27 EDT by Michael Schwendt
Modified: 2013-08-26 16:44 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-26 16:44:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Comment (75.00 KB, text/plain)
2013-08-26 16:27 EDT, Michael Schwendt
no flags Details

  None (edit)
Description Michael Schwendt 2013-08-26 16:27:38 EDT
Created attachment 915757 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 Michael Schwendt 2013-08-26 16:44:49 EDT

*** This bug has been marked as a duplicate of bug 1001242 ***

Note You need to log in before you can comment on or make changes to this bug.