Bug 1001295 - qxmpp : duplicate documentation files / potentially conflicting
qxmpp : duplicate documentation files / potentially conflicting
Status: CLOSED DUPLICATE of bug 1001291
Product: Fedora
Classification: Fedora
Component: qxmpp (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Minh Ngo
Fedora Extras Quality Assurance
Depends On:
Blocks: F20UnversionedDocDirs
  Show dependency treegraph
Reported: 2013-08-26 16:27 EDT by Michael Schwendt
Modified: 2013-08-26 16:32 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2013-08-26 16:32:21 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
Comment (66.89 KB, text/plain)
2013-08-26 16:27 EDT, Michael Schwendt
no flags Details

  None (edit)
Description Michael Schwendt 2013-08-26 16:27:52 EDT
Created attachment 915758 [details]

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 Michael Schwendt 2013-08-26 16:32:21 EDT

*** This bug has been marked as a duplicate of bug 1001291 ***

Note You need to log in before you can comment on or make changes to this bug.