This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 1002492 - PANIC: kernel BUG at kernel/sched/core.c:519 (mei_me errors?)
PANIC: kernel BUG at kernel/sched/core.c:519 (mei_me errors?)
Status: CLOSED DUPLICATE of bug 917081
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
19
x86_64 Unspecified
unspecified Severity medium
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-08-29 06:22 EDT by kubrick@fgv6.net
Modified: 2013-08-29 07:49 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-29 07:49:33 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
backtrace (5.20 KB, text/plain)
2013-08-29 06:24 EDT, kubrick@fgv6.net
no flags Details
vmcore-dmesg (169.23 KB, text/plain)
2013-08-29 06:25 EDT, kubrick@fgv6.net
no flags Details

  None (edit)
Description kubrick@fgv6.net 2013-08-29 06:22:04 EDT
Description of problem:
(apparently) Random Kernel crash.


Version-Release number of selected component (if applicable):
3.10.9-200.fc19.x86_64

How reproducible:
Happens every now and again

Steps to Reproduce:
1.Use your computer
2.Wait for it to crash
3.
Comment 1 kubrick@fgv6.net 2013-08-29 06:24:28 EDT
Created attachment 791685 [details]
backtrace

I have a vmcore dump, so please feel free to ask me to run extra crash commands against it.
Comment 2 kubrick@fgv6.net 2013-08-29 06:25:39 EDT
Created attachment 791687 [details]
vmcore-dmesg
Comment 3 kubrick@fgv6.net 2013-08-29 07:49:33 EDT

*** This bug has been marked as a duplicate of bug 917081 ***

Note You need to log in before you can comment on or make changes to this bug.