Bug 1003663 - BPMN2 source - bottom is missing
BPMN2 source - bottom is missing
Status: CLOSED DUPLICATE of bug 998558
Product: JBoss BPMS Platform 6
Classification: JBoss
Component: jBPM Designer (Show other bugs)
6.0.0
Unspecified Unspecified
unspecified Severity medium
: ---
: ---
Assigned To: Tihomir Surdilovic
Zuzana Krejčová
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-02 11:21 EDT by Zuzana Krejčová
Modified: 2016-07-31 21:08 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-03 10:42:32 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
missing lines of source (61.45 KB, image/png)
2013-09-02 11:21 EDT, Zuzana Krejčová
no flags Details

  None (edit)
Description Zuzana Krejčová 2013-09-02 11:21:58 EDT
Created attachment 792906 [details]
missing lines of source

Description of problem:
When you try to view the BPMN2 source of a process in the Designer, the last few lines are never shown. 


Version-Release number of selected component (if applicable):
BPMS 6.0 ER2
Comment 1 Kris Verlaenen 2013-09-03 10:42:32 EDT

*** This bug has been marked as a duplicate of bug 998558 ***

Note You need to log in before you can comment on or make changes to this bug.