Bug 1006788 - mod_cluster should have been updated to 1.2.6
mod_cluster should have been updated to 1.2.6
Status: CLOSED CURRENTRELEASE
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: mod_cluster (Show other bugs)
6.2.0
Unspecified Unspecified
high Severity high
: ER3
: EAP 6.2.0
Assigned To: Jean-frederic Clere
Michal Karm Babacek
Russell Dickenson
:
Depends On:
Blocks: 1006235
  Show dependency treegraph
 
Reported: 2013-09-11 05:52 EDT by Michal Karm Babacek
Modified: 2013-12-15 11:18 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-12-15 11:18:34 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michal Karm Babacek 2013-09-11 05:52:22 EDT
Hi guys, 
at the moment, there is mod_cluster 1.2.4 present in the EAP 6.2 ER1 distribution, so it hasn't been updated since 6.1.1.

I would like you to update this component to mod_cluster 1.2.6 tag.

THX
Comment 1 Jean-frederic Clere 2013-09-17 05:08:17 EDT
See https://github.com/jbossas/jboss-eap/pull/413
Comment 2 Michal Karm Babacek 2013-09-25 11:02:52 EDT
OK.

Note You need to log in before you can comment on or make changes to this bug.