Bug 1008365 - Libvirt is sensitive to the order in which the video devices are passed
Libvirt is sensitive to the order in which the video devices are passed
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: libvirt (Show other bugs)
6.5
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Libvirt Maintainers
Virtualization Bugs
:
Depends On: 823535
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-16 05:23 EDT by Hu Jianwei
Modified: 2013-09-16 05:41 EDT (History)
13 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 823535
Environment:
Last Closed: 2013-09-16 05:41:05 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 2 Jiri Denemark 2013-09-16 05:41:05 EDT
This used to be a RHEL-6 bug and we moved it to RHEL-7 because we don't intent to do anything about it in RHEL-6.

Note You need to log in before you can comment on or make changes to this bug.