Bug 100867 - aspell-ca removed in severn but not in taroon
aspell-ca removed in severn but not in taroon
Status: CLOSED RAWHIDE
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: aspell-ca (Show other bugs)
3.0
All Linux
medium Severity medium
: ---
: ---
Assigned To: Eido Inoue
Ben Levenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-07-26 04:51 EDT by Michael Young
Modified: 2007-11-30 17:06 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-07-28 14:44:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Michael Young 2003-07-26 04:51:18 EDT
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Win98; en-US; rv:1.0.2) Gecko/20030208
Netscape/7.02

Description of problem:
According to the release notes of severn
   - aspell-ca -- Removed at the request of its maintainer due to a
   questionable license
Presumably exactly the same reasons apply to taroon also, and this package
should be removed from taroon.
Comment 1 Bill Nottingham 2003-07-28 14:44:58 EDT
Removed.

Note You need to log in before you can comment on or make changes to this bug.