Bug 1009182 - [Docs] [Admin] Run full "yum update" during upgrade and before restarting the application server
[Docs] [Admin] Run full "yum update" during upgrade and before restarting the...
Status: CLOSED DUPLICATE of bug 960581
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: ---
: 3.3.0
Assigned To: Andrew Dahms
Depends On: 960581 1009184
  Show dependency treegraph
Reported: 2013-09-17 18:33 EDT by Cheryn Tan
Modified: 2014-06-18 03:53 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 960581
Last Closed: 2014-01-06 21:37:03 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Comment 1 Andrew Dahms 2014-01-06 21:37:03 EST
This bug was addressed in Bug #960581 and will be closed as a duplicate.

*** This bug has been marked as a duplicate of bug 960581 ***

Note You need to log in before you can comment on or make changes to this bug.