Bug 1009245 - when /tmp is full services fail over
when /tmp is full services fail over
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: rgmanager (Show other bugs)
5.10
Unspecified Unspecified
urgent Severity urgent
: rc
: ---
Assigned To: Ryan McCabe
Cluster QE
: ZStream
: 1009244 (view as bug list)
Depends On: 997546
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-18 00:36 EDT by Jan Kurik
Modified: 2013-09-24 05:26 EDT (History)
12 users (show)

See Also:
Fixed In Version: rgmanager-2.0.52-37.el5_9.5
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-24 05:26:34 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 454393 None None None Never

  None (edit)
Description Jan Kurik 2013-09-18 00:36:17 EDT
This bug has been copied from bug #997546 and has been proposed
to be backported to 5.9 z-stream (EUS).
Comment 4 Jan Kurik 2013-09-18 00:38:54 EDT
*** Bug 1009244 has been marked as a duplicate of this bug. ***
Comment 8 errata-xmlrpc 2013-09-24 05:26:34 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1281.html

Note You need to log in before you can comment on or make changes to this bug.