Bug 1009566 - CVE-2013-4327 systemd: insecure calling of polkit [fedora-all]
CVE-2013-4327 systemd: insecure calling of polkit [fedora-all]
Status: CLOSED DUPLICATE of bug 1005142
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: systemd (Show other bugs)
7.0
All Linux
high Severity high
: rc
: ---
Assigned To: systemd-maint
qe-baseos-daemons
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-18 11:55 EDT by Lukáš Nykrýn
Modified: 2013-09-18 12:22 EDT (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1009544
Environment:
Last Closed: 2013-09-18 12:22:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lukáš Nykrýn 2013-09-18 11:55:48 EDT
Details in https://bugzilla.redhat.com/show_bug.cgi?id=1006680

+++ This bug was initially created as a clone of Bug #1009544 +++
Comment 1 Vincent Danen 2013-09-18 12:22:31 EDT

*** This bug has been marked as a duplicate of bug 1005142 ***

Note You need to log in before you can comment on or make changes to this bug.