Bug 1010423 - RA: fs: add use_findmnt parameter
RA: fs: add use_findmnt parameter
Status: CLOSED DUPLICATE of bug 1117398
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: luci (Show other bugs)
6.5
Unspecified Unspecified
medium Severity medium
: rc
: 6.5
Assigned To: Ryan McCabe
Cluster QE
:
Depends On: 919231 1024065
Blocks: 1117032
  Show dependency treegraph
 
Reported: 2013-09-20 14:35 EDT by Jan Pokorný
Modified: 2014-07-08 11:35 EDT (History)
9 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 919231
: 1117032 (view as bug list)
Environment:
Last Closed: 2014-07-08 11:35:57 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Pokorný 2013-09-20 14:35:57 EDT
SSIA.

+++ This bug was initially created as a clone of Bug #919231 +++
Comment 3 Jan Pokorný 2014-07-07 14:51:25 EDT
Note that in the meantime, the set of RAs supporting use_findmnt parameter
was extended with {cluster,net}fs.sh: [bug 1024065].

Would be advisable to nail down all them in the 6.6 timeframe (still).
Comment 4 Jan Pokorný 2014-07-08 11:35:57 EDT

*** This bug has been marked as a duplicate of bug 1117398 ***

Note You need to log in before you can comment on or make changes to this bug.