Bug 1011977 - EAP62_1230 [RFE] Provide the ability to limit message size for a protocol
EAP62_1230 [RFE] Provide the ability to limit message size for a protocol
Status: CLOSED DUPLICATE of bug 999666
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Remoting (Show other bugs)
6.2.0
Unspecified Unspecified
unspecified Severity high
: ---
: ---
Assigned To: David M. Lloyd
Jitka Kozana
Russell Dickenson
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-25 09:35 EDT by Jitka Kozana
Modified: 2013-12-15 08:32 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-25 11:13:03 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jitka Kozana 2013-09-25 09:35:29 EDT
6.2.0.ER3 includes Remoting3 version 3.2.16.GA, which does not contain this feature (REM3-170).
Comment 1 Brian Stansberry 2013-09-25 11:13:03 EDT

*** This bug has been marked as a duplicate of bug 999666 ***

Note You need to log in before you can comment on or make changes to this bug.