Bug 1013244 - initscripts can not manage network connection (can not found ethernet device)
initscripts can not manage network connection (can not found ethernet device)
Status: CLOSED DUPLICATE of bug 1013247
Product: Fedora
Classification: Fedora
Component: initscripts (Show other bugs)
20
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Lukáš Nykrýn
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-28 15:21 EDT by Sergei LITVINENKO
Modified: 2013-09-30 02:35 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-09-30 02:35:02 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Sergei LITVINENKO 2013-09-28 15:21:00 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 1 Václav Pavlín 2013-09-30 02:35:02 EDT

*** This bug has been marked as a duplicate of bug 1013247 ***

Note You need to log in before you can comment on or make changes to this bug.