Bug 10138 - gohip.com Browser Enhancement
Summary: gohip.com Browser Enhancement
Status: CLOSED NOTABUG
Alias: None
Product: Bugzilla
Classification: Community
Component: Bugzilla General (Show other bugs)
(Show other bugs)
Version: 2.1r
Hardware: All Linux
medium
high vote
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL: http://www.gohip.com/browser/?pid=ZZZ...
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-03-13 02:27 UTC by Ed Keller
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-03-13 02:27:21 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Ed Keller 2000-03-13 02:27:21 UTC
I have the above URL as me default whan I bring my system up. Recently
within the last week when it open the other screen for
'gohip.com Browser Enhancement', there seems to be no problem.

If I close the browser enhancemant or go to another site. I get a message:

'Program performed an illeagal operation.'

If I push this message aside I am able to continue on, else my browser
(IE5) closes.

It had worked with no problem until about a week ago.

Please let me know.

Thank You,

Ed Keller

Comment 1 Aleksey Nogin 2002-11-13 10:25:58 UTC
I do not see how this is related to Bugzilla.


Note You need to log in before you can comment on or make changes to this bug.