Bug 1013872 - Typo: "Red Had" in RHEV 2.2 for Servers Installation Guide -- ja-JP
Typo: "Red Had" in RHEV 2.2 for Servers Installation Guide -- ja-JP
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation (Show other bugs)
2.2.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Zac Dover
ecs-bugs
:
: 1013869 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-09-30 21:16 EDT by Zac Dover
Modified: 2014-03-25 03:10 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-02-20 22:49:35 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Zac Dover 2013-09-30 21:16:48 EDT
Red_Hat_Enterprise_Virtualization_for_Servers-Installation_Guide-2.2-web-ja-JP-2-3.el6eng                                                                                                
The string "Red Had" appears in the build listed above.
Comment 3 Zac Dover 2014-02-20 22:53:33 EST
*** Bug 1013869 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.