Bug 1014657 - Update to devassistant 0.7.0
Update to devassistant 0.7.0
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: devassistant (Show other bugs)
7.0
Unspecified Unspecified
unspecified Severity unspecified
: rc
: ---
Assigned To: Bohuslav "Slavek" Kabrda
BaseOS QE - Apps
:
Depends On:
Blocks: 872549
  Show dependency treegraph
 
Reported: 2013-10-02 09:42 EDT by Bohuslav "Slavek" Kabrda
Modified: 2013-11-14 03:15 EST (History)
3 users (show)

See Also:
Fixed In Version: devassistant-0.7.0-1.el7
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-11-14 03:15:04 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bohuslav "Slavek" Kabrda 2013-10-02 09:42:37 EDT
DevAssistant 0.7.0 is a major update of devassistant, that fullfills the criteria of RHEL 7 feature page [1] and therefore should be updated in RHEL 7.

[1] https://home.corp.redhat.com/wiki/rhel-7-feature-page-developer-assistant

Note You need to log in before you can comment on or make changes to this bug.