Bug 1015150 - on profile management tab number value displayed twice when value changed
on profile management tab number value displayed twice when value changed
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: tuna (Show other bugs)
7.0
Unspecified Unspecified
unspecified Severity medium
: rc
: 7.2
Assigned To: John Kacur
Jiri Kastner
:
Depends On:
Blocks: 1154205
  Show dependency treegraph
 
Reported: 2013-10-03 10:11 EDT by Jiri Kastner
Modified: 2015-04-22 08:20 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-04-22 08:20:34 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 Ludek Smid 2014-06-26 06:48:09 EDT
This request was resolved in Red Hat Enterprise Linux 7.0.

Contact your manager or support representative in case you have further questions about the request.
Comment 4 Ludek Smid 2014-06-26 07:14:18 EDT
The comment above is incorrect. The correct version is bellow.
I'm sorry for any inconvenience.
---------------------------------------------------------------

This request was NOT resolved in Red Hat Enterprise Linux 7.0.

Contact your manager or support representative in case you need
to escalate this bug.
Comment 6 John Kacur 2015-04-22 08:20:34 EDT
I have spent a considerable amount of time trying to reproduce this using
tuna-0.11.1-8.el7
on both fedora and on rhel-7 and through either fixes that have been applied since this was reported, and / or through fixes to subcomponents, I am no longer able to reproduce this problem.

Note You need to log in before you can comment on or make changes to this bug.