Bug 1015460 - spymemcached 2.10.3 is available
spymemcached 2.10.3 is available
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: spymemcached (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: gil cattaneo
Fedora Extras Quality Assurance
:
Depends On: metrics
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-04 06:20 EDT by gil cattaneo
Modified: 2015-02-17 03:11 EST (History)
2 users (show)

See Also:
Fixed In Version: spymemcached-2.11.4-1.fc23
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-02-17 03:11:40 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description gil cattaneo 2013-10-04 06:20:32 EDT
Upstream released spymemcached 2.10.0.
Currently, we still have version 2.9.0 in Rawhide.
Consider updating.
Comment 1 gil cattaneo 2015-02-17 03:11:40 EST
Task info: http://koji.fedoraproject.org/koji/taskinfo?taskID=8962077

Note You need to log in before you can comment on or make changes to this bug.