Bug 1016188 - antlrworks-1.5.1 is available
antlrworks-1.5.1 is available
Status: CLOSED DUPLICATE of bug 1080793
Product: Fedora
Classification: Fedora
Component: antlrworks (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Mohamed El Morabity
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On: 892478
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-07 13:03 EDT by Upstream Release Monitoring
Modified: 2014-07-10 20:31 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-07-10 20:31:00 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2013-10-07 13:03:05 EDT
Latest upstream release: 1.5.1
Current version/release in Fedora Rawhide: 1.4.3-10.fc20
URL: http://www.antlr3.org/download/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Mohamed El Morabity 2014-07-10 20:31:00 EDT

*** This bug has been marked as a duplicate of bug 1080793 ***

Note You need to log in before you can comment on or make changes to this bug.