Bug 101665 - cannot install red hat
cannot install red hat
Status: CLOSED DUPLICATE of bug 101666
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
7.3
athlon Linux
medium Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-08-05 10:04 EDT by chance snow
Modified: 2007-04-18 12:56 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:57:59 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description chance snow 2003-08-05 10:04:07 EDT
Description of problem:after using PARTITION MAJIC version I was trying to 
install red hat 7.3 as a 2nd OS. I have XP pro on my primary partition. during 
the install (the part where it automatically searches for a partition to 
install to) I got this bug error message. I saved the anaconda dump on a 3.5 
but I have no Idea what bug it is or how to repair it as I am a linux novice 


Version-Release number of selected component (if applicable):


How reproducible: problem occurs during every attempt to instal redhat


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:
Comment 1 Michael Fulbright 2003-08-05 16:25:47 EDT

*** This bug has been marked as a duplicate of 101666 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:57:59 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.