Bug 1017908 - 60+ second delay when launching a LXC container in 6.4
60+ second delay when launching a LXC container in 6.4
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: selinux-policy (Show other bugs)
6.4
All Linux
high Severity high
: rc
: ---
Assigned To: Miroslav Grepl
Milos Malik
: ZStream
Depends On: 1009977
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-10 14:02 EDT by Jan Kurik
Modified: 2013-10-31 07:08 EDT (History)
11 users (show)

See Also:
Fixed In Version: selinux-policy-3.7.19-195.el6_4.13
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-10-31 07:08:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jan Kurik 2013-10-10 14:02:37 EDT
This bug has been copied from bug #1009977 and has been proposed
to be backported to 6.4 z-stream (EUS).
Comment 8 errata-xmlrpc 2013-10-31 07:08:59 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1486.html

Note You need to log in before you can comment on or make changes to this bug.