Bug 1019135 - server.memcached.MemcachedClusteredStatsTest.testSingleConnectionPerServer fails randomly
server.memcached.MemcachedClusteredStatsTest.testSingleConnectionPerServer fa...
Status: CLOSED DUPLICATE of bug 1185235
Product: JBoss Data Grid 6
Classification: JBoss
Component: TestSuite (Show other bugs)
6.2.0
Unspecified Linux
unspecified Severity medium
: ---
: ---
Assigned To: Tristan Tarrant
Martin Gencur
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-15 04:22 EDT by Vitalii Chepeliuk
Modified: 2015-02-24 07:37 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2015-02-24 07:37:36 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
JBoss Issue Tracker ISPN-3632 Major Closed server.memcached.MemcachedClusteredStatsTest.testSingleConnectionPerServer fails randomly 2015-02-24 07:34:39 EST

  None (edit)
Description Vitalii Chepeliuk 2013-10-15 04:22:09 EDT
See description here
https://issues.jboss.org/browse/ISPN-3631
Comment 2 JBoss JIRA Server 2015-02-24 07:34:39 EST
Tomas Sykora <tsykora@redhat.com> updated the status of jira ISPN-3632 to Closed
Comment 3 Tomas Sykora 2015-02-24 07:37:36 EST

*** This bug has been marked as a duplicate of bug 1185235 ***

Note You need to log in before you can comment on or make changes to this bug.