Bug 10192 - missing documentation file INSTALL
Summary: missing documentation file INSTALL
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: inn   
(Show other bugs)
Version: 6.1
Hardware: i386 Linux
medium
low
Target Milestone: ---
Assignee: Cristian Gafton
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-03-15 21:30 UTC by gverhoev
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-05-19 16:30:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description gverhoev 2000-03-15 21:30:12 UTC
After installing inn-2.2.2-1.i386.rpm i've noticed that the documentation
file INSTALL is missing, probably because it is a binary rpm and therefore
one would assume that installation instructions for building inn are not
relevant.
However, this file also contains important configuration info which i
found very useful.

solution: grab the tarbal from www.isc.org


Note You need to log in before you can comment on or make changes to this bug.