Bug 1021734 - hwcert-client 1.6.5 GA should point to the hardware.redhat.com catalog
hwcert-client 1.6.5 GA should point to the hardware.redhat.com catalog
Status: CLOSED ERRATA
Product: Red Hat Hardware Certification Program
Classification: Red Hat
Component: Test Suite (harness) (Show other bugs)
1.6.5
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Greg Nichols
Red Hat Kernel QE team
:
Depends On:
Blocks: 1001233
  Show dependency treegraph
 
Reported: 2013-10-21 20:08 EDT by Greg Nichols
Modified: 2013-11-13 05:01 EST (History)
3 users (show)

See Also:
Fixed In Version: hwcert-client -1.6.5-24
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-11-13 05:01:31 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Greg Nichols 2013-10-21 20:08:04 EDT
Description of problem:

The hwcert-client 1.6.5 GA should point to the catalog at hardware.redhat.com

Version-Release number of selected component (if applicable):

hwcert-client 1.6.5-22
Comment 4 errata-xmlrpc 2013-11-13 05:01:31 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1515.html

Note You need to log in before you can comment on or make changes to this bug.