Bug 1022803 - RHEL6 RPMs: Upgrade hibernate4 to 4.2.7.SP1-redhat-3
RHEL6 RPMs: Upgrade hibernate4 to 4.2.7.SP1-redhat-3
Status: CLOSED CURRENTRELEASE
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: RPMs (Show other bugs)
6.2.0
Unspecified Unspecified
unspecified Severity unspecified
: CR3
: EAP 6.2.0
Assigned To: Dave Stahl
Katerina Novotna
Russell Dickenson
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-24 01:57 EDT by Vladimir Dosoudil
Modified: 2015-11-08 20:10 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-09-25 08:34:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Vladimir Dosoudil 2013-10-24 01:57:25 EDT
Required upgrade.
Comment 1 Fernando Nasser 2013-11-07 11:49:43 EST
Source URL: 
Mead-Build: 
Brew-Build: hibernate4-4.2.7-2.SP1_redhat_2.ep6.el6
Comment 2 Fernando Nasser 2013-11-11 15:22:30 EST
Source URL: 
Mead-Build: 
Brew-Build: hibernate4-4.2.7-3.SP1_redhat_3.ep6.el6
Comment 3 Fernando Nasser 2013-11-25 11:36:01 EST
Source URL: 
Mead-Build: 
Brew-Build: hibernate4-4.2.7-3.SP1_redhat_3.ep6.el6

Note You need to log in before you can comment on or make changes to this bug.