Bug 1022849 - RHEL6 RPMs: Upgrade jbossws-common to 2.2.3.Final-redhat-1
RHEL6 RPMs: Upgrade jbossws-common to 2.2.3.Final-redhat-1
Status: CLOSED DUPLICATE of bug 1004074
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: RPMs (Show other bugs)
6.2.0
Unspecified Unspecified
unspecified Severity unspecified
: ER7
: EAP 6.2.0
Assigned To: huwang
Katerina Novotna
Russell Dickenson
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-24 03:20 EDT by huwang
Modified: 2015-02-20 06:17 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-10-24 17:17:03 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description huwang 2013-10-24 03:20:35 EDT
Required upgrade.
Comment 1 huwang 2013-10-24 03:53:35 EDT
Source URL: svn http://anonsvn.jboss.org/repos/jbossws/common?tags/jbossws-common-2.2.3.Final#18017
Mead-Build: org.jboss.ws-jbossws-common-2.2.3.Final_redhat_1-1
Brew-Build: jbossws-common-2.2.3-1.Final_redhat_1.1.ep6.el6
Comment 3 Fernando Nasser 2013-10-24 17:17:03 EDT

*** This bug has been marked as a duplicate of bug 1004074 ***

Note You need to log in before you can comment on or make changes to this bug.