Bug 102347 - lot of   appear during install and during boot
lot of   appear during install and during boot
Status: CLOSED RAWHIDE
Product: Red Hat Enterprise Linux 3
Classification: Red Hat
Component: anaconda (Show other bugs)
3.0
i686 Linux
medium Severity medium
: ---
: ---
Assigned To: Michael Fulbright
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-08-14 03:51 EDT by bibifoc
Modified: 2007-11-30 17:06 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-08-14 10:11:54 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description bibifoc 2003-08-14 03:51:30 EDT
From Bugzilla Helper:
User-Agent: Mozilla/4.0 (compatible; MSIE 6.0; Windows NT 5.1)

Description of problem:
Durant install using french language,   appear at the the end of some 
line. And during boot process.

I don't know if it's related to language. 

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1.install AS on intel platform and choose french language
2.
3.
    

Actual Results:  some line terminate by  

Expected Results:  no  

Additional info:
Comment 1 Jeremy Katz 2003-08-14 10:11:54 EDT
This was due to bugs in the translations which have since been fixed.

Note You need to log in before you can comment on or make changes to this bug.