Bug 1023730 - When performing live snapshot with memory and the vm goes down, the delete tasks for the memory volumes are never cleared.
When performing live snapshot with memory and the vm goes down, the delete ta...
Status: CLOSED DUPLICATE of bug 1019394
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine (Show other bugs)
3.3.0
Unspecified Unspecified
unspecified Severity high
: ---
: 3.3.0
Assigned To: Arik
virt
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-27 09:01 EDT by Liron Aravot
Modified: 2013-10-29 06:49 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1023145
: 1023732 (view as bug list)
Environment:
Last Closed: 2013-10-29 06:49:34 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 Arik 2013-10-29 06:49:34 EDT

*** This bug has been marked as a duplicate of bug 1019394 ***

Note You need to log in before you can comment on or make changes to this bug.