Bug 1023989 - Please update to 0.12
Please update to 0.12
Status: NEW
Product: Fedora EPEL
Classification: Fedora
Component: php-pecl-ssh2 (Show other bugs)
el6
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Itamar Reis Peixoto
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-28 10:12 EDT by Remi Collet
Modified: 2016-04-08 17:10 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed:
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Remi Collet 2013-10-28 10:12:47 EDT
Version 0.11.0 is very old now.
The Horde_VFS library now requires ssh2 extension >= 0.12

Can you please update to latest 0.12 in EPEL-6 ?
Comment 1 Remi Collet 2014-02-03 04:26:53 EST
ping ?
Comment 2 Remi Collet 2015-07-31 06:24:29 EDT
ping ?

Note You need to log in before you can comment on or make changes to this bug.