Bug 1024911 - Adding an option to silently skip the clustered volume groups
Adding an option to silently skip the clustered volume groups
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: lvm2 (Show other bugs)
6.3
Unspecified Unspecified
urgent Severity urgent
: rc
: ---
Assigned To: LVM and device-mapper development team
Cluster QE
: ZStream
Depends On: 820991
Blocks:
  Show dependency treegraph
 
Reported: 2013-10-30 11:04 EDT by Ludek Smid
Modified: 2013-12-06 10:37 EST (History)
27 users (show)

See Also:
Fixed In Version: lvm2-2.02.98-9.el6_4.3
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-11-05 10:10:29 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ludek Smid 2013-10-30 11:04:28 EDT
This bug has been copied from bug #820991 and has been proposed
to be backported to 6.4 z-stream (EUS).
Comment 7 errata-xmlrpc 2013-11-05 10:10:29 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1504.html

Note You need to log in before you can comment on or make changes to this bug.