Bug 1025993 - ghc-terminfo-0.3.2.6 is available
ghc-terminfo-0.3.2.6 is available
Status: CLOSED DUPLICATE of bug 1053409
Product: Fedora
Classification: Fedora
Component: ghc-terminfo (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Jens Petersen
Fedora Extras Quality Assurance
f21:ok
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-02 15:47 EDT by Upstream Release Monitoring
Modified: 2014-08-29 02:46 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-08-29 02:46:46 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2013-11-02 15:47:50 EDT
Latest upstream release: 0.3.2.6
Current version/release in Fedora Rawhide: 0.3.2.5-4.fc20
URL: http://hackage.haskell.org/package/terminfo

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Fedora Admin XMLRPC Client 2014-08-29 01:42:09 EDT
This package has changed ownership in the Fedora Package Database.  Reassigning to the new owner of this component.
Comment 2 Jens Petersen 2014-08-29 02:46:46 EDT

*** This bug has been marked as a duplicate of bug 1053409 ***

Note You need to log in before you can comment on or make changes to this bug.