Bug 1027354 - dts-git needs a respin for alpha cycle 2
dts-git needs a respin for alpha cycle 2
Status: CLOSED ERRATA
Product: Red Hat Developer Toolset
Classification: Red Hat
Component: git (Show other bugs)
DTS 2.1 RHEL 6
Unspecified Unspecified
unspecified Severity unspecified
: alpha
: 2.4
Assigned To: Ondrej Oprala
Arjun Shankar
: TestOnly
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-06 10:55 EST by Ondrej Oprala
Modified: 2014-03-11 02:35 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2014-03-11 02:35:54 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ondrej Oprala 2013-11-06 10:55:22 EST
Description of problem:
BZ to allow an erratum to be created for git in alpha-2

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.

Actual results:


Expected results:


Additional info:
Comment 6 errata-xmlrpc 2014-03-11 02:35:54 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2014-0275.html

Note You need to log in before you can comment on or make changes to this bug.