Bug 1027411 - resource-agents-3.9.2-21.el6_4.8 upate break ocf:heartbeat:IPv6addr resource agent
resource-agents-3.9.2-21.el6_4.8 upate break ocf:heartbeat:IPv6addr resource ...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: resource-agents (Show other bugs)
6.4
x86_64 Linux
urgent Severity urgent
: rc
: ---
Assigned To: David Vossel
Cluster QE
: ZStream
Depends On: 1025909
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-06 13:47 EST by Jan Kurik
Modified: 2013-12-07 14:36 EST (History)
11 users (show)

See Also:
Fixed In Version: resource-agents-3.9.2-21.el6_4.9
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-11-28 08:39:20 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Knowledge Base (Solution) 637963 None None None Never

  None (edit)
Description Jan Kurik 2013-11-06 13:47:21 EST
This bug has been copied from bug #1025909 and has been proposed
to be backported to 6.4 z-stream (EUS).
Comment 7 errata-xmlrpc 2013-11-28 08:39:20 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1772.html

Note You need to log in before you can comment on or make changes to this bug.