Bug 1029403 - Packstack gets stuck on prescript.pp
Packstack gets stuck on prescript.pp
Status: CLOSED DUPLICATE of bug 1030081
Product: Red Hat OpenStack
Classification: Red Hat
Component: openstack-packstack (Show other bugs)
3.0
Unspecified Unspecified
unspecified Severity high
: async
: 3.0
Assigned To: Martin Magr
Nir Magnezi
: Regression, TestBlocker
Depends On: 1016773
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-12 05:59 EST by Martin Magr
Modified: 2013-11-18 09:52 EST (History)
13 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 1016773
Environment:
Last Closed: 2013-11-18 09:52:09 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
OpenStack gerrit 50615 None None None Never
OpenStack gerrit 56001 None None None Never
OpenStack gerrit 56002 None None None Never

  None (edit)
Comment 1 Lon Hohberger 2013-11-18 09:52:09 EST

*** This bug has been marked as a duplicate of bug 1030081 ***

Note You need to log in before you can comment on or make changes to this bug.