Bug 10298 - kpackage can4t search
Summary: kpackage can4t search
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kpackage   
(Show other bugs)
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Preston Brown
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-03-22 06:17 UTC by mike
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-03-22 06:17:30 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description mike 2000-03-22 06:17:30 UTC
Every time I try to search for a specific file I get the error "Kprocess
error: Cann4t start dpkg" and "Kprocess error: Cann4t start kiss"

Comment 1 Ngo Than 2000-09-17 19:27:16 UTC
i can't reproduce this problem on my local machine


Note You need to log in before you can comment on or make changes to this bug.