Bug 1031229 - [GSS] (6.2.x) Upgrade JBoss LogManager 1.5.1.Final to 1.5.2.Final
[GSS] (6.2.x) Upgrade JBoss LogManager 1.5.1.Final to 1.5.2.Final
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: Logging (Show other bugs)
Unspecified Unspecified
unspecified Severity unspecified
: CR1
: EAP 6.2.1
Assigned To: Paul Gier
Nikoleta Ziakova
Russell Dickenson
Depends On: 1031221 1050779
Blocks: eap62-cp01-blockers
  Show dependency treegraph
Reported: 2013-11-15 18:40 EST by Kyle Lape
Modified: 2014-04-08 17:51 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
: 1050779 (view as bug list)
Last Closed: 2014-02-24 15:14:21 EST
Type: Component Upgrade
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Kyle Lape 2013-11-15 18:40:50 EST

Comment 8 Scott Mumford 2014-01-20 22:28:26 EST
Marking for inclusion in 6.2.1 release notes.
Comment 9 Nikoleta Ziakova 2014-01-23 03:28:35 EST
Verified with 6.2.1.CP.CR1-patch.

Note You need to log in before you can comment on or make changes to this bug.