Bug 1032158 - RHEL6 RPMs: Upgrade jboss-genericjms to 1.0.1.Final-redhat-1
RHEL6 RPMs: Upgrade jboss-genericjms to 1.0.1.Final-redhat-1
Status: CLOSED DUPLICATE of bug 1032152
Product: JBoss Enterprise Application Platform 6
Classification: JBoss
Component: RPMs (Show other bugs)
6.2.0
Unspecified Unspecified
unspecified Severity unspecified
: ---
: EAP 6.2.0
Assigned To: Vladimir Dosoudil
Katerina Novotna
Russell Dickenson
: Rebase
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-11-19 10:59 EST by Fernando Nasser
Modified: 2015-02-20 06:19 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Rebase: Bug Fixes and Enhancements
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-11-19 11:05:37 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Fernando Nasser 2013-11-19 10:59:06 EST
Required upgrade.
Comment 1 Fernando Nasser 2013-11-19 11:05:37 EST

*** This bug has been marked as a duplicate of bug 1032152 ***

Note You need to log in before you can comment on or make changes to this bug.